Scheduled maintenance on opal4
Scheduled for January 07, 2022 at 2:00 AM – 2:38 AM
Completed
January 07, 2022 at 2:38 AMCompleted
January 07, 2022 at 2:38 AMThe maintenance is complete.
In progress
January 07, 2022 at 2:00 AMIn progress
January 07, 2022 at 2:00 AMMaintenance is now in progress
Planned
January 07, 2022 at 2:00 AMPlanned
January 07, 2022 at 2:00 AMOpal4 will be taken offline for scheduled maintenance on Friday, January 7 2022 at 20:00 US Central time (2022-01-08 02:00 UTC).
The expected downtime is less than 30 minutes.
- 2022-01-08 02:15 UTC: the maintenance in progress
- 2022-01-08 02:38 UTC: the maintenance is complete and opal4 is back online.